Nueva conexión IPlan Liv 300

🔄Última Actualización 19 marzo, 2020 por Carlos Salgueiro

Luego de haber probado por un buen tiempo los 100 megas de Fibertel (de excelente rendimiento y disponibilidad en mi zona), dí un paso mas y opte por animarme a la fibra optica de la empresa IPLAN.
El servicio contratado es el IPLAN Liv 300, con 300Mb/s de download y 30Mb/s de upload. Link del ISP

Test realizado contra EdgeUno (buenos aires)
conectado via Wifi 5,8ghz.

El modem/router instalado por la empresa (ZTE F680 modelo 2019) aparenta ser de una calidad bastante aceptable (por lo menos por ahora…) y con un excelente radio de cobertura Wifi tanto en 2,4Ghz como en 5,8Ghz.

Me costo un poco conseguir la clave para ingresar como admin al router y toquetear un poco la config, asi que a continuación se las comparto:

admin
1pl4n422ZTE2014.!

Pronto más novedades acerca de un nuevo compañero que tendrá este modem…

68 comments

        1. Hola Diego como estas? la tenes en el posteo, no viste los datos? fijate que estan en color gris ambos datos que pedis. Avisame. Saludos!

  1. Hola, tengo problemas para navegar en IPLAN usando mi VPN.
    Accedí al router y eliminé el firewall, pero aún así anda muy lenta la conexión VPN
    Te pasó?…

    1. Hola Mariano, como estas? fíjate si funciona, usuario: admin o Administrador)y passw: NUMERO DE SERIE DEL EQUIPO (un ejemplo seria: ZTEEH7VL6N00955). Avisame si te funciono. Saludos!

      1. Hola Carlos, estuve leyendo lo que pusieron, en mi caso el modelo de equipo es un zxhn f680. Probé con las admin/Administrador y el numero de serie que si no me equivoco es el D-SN y no me anduvo. Me gustaria saber si tienen alguna otra solucion para acceder al router. Gracias!

      2. Recien veo el msj ya lo estoy probando, igual me duró 1 semana iplan, xq me funcionó muy mal en la zona de microcentro, en los 7 dias que lo contraté microcortes a morir, caida de fibra.. lo di de baja y contraté fibertel. me quedaron los equipos de iplan aun asi que stoy jugando a ver si le puedo entrar al repeater. ahora les aviso. abz y muchas gracias.

        1. No funcionaron esas combinaciones! se ve q lo cambiaron al user default, tengo que buscar.. si alguno lo sabe se agracede el dato. Abz

  2. Muchas gracias.
    Hoy 05-07-2021 me instalaron iplan de 300 megas y estuve media hora buscando las credenciales para configurar el wifi.
    Genio.

  3. Hola Carlos, mil gracias por este aporte. No solamente nos sirvió para dar un paso a una nueva red sino poder acceder al módem router sin inconvenientes.

    Quería aprovechar para consultarte – porque ellos no me saben responder – cómo lograr la comunicación entre máquinas dentro de la red con la whitelist de MAC ADDRESS activa (dentro de equipos habilitados)? Ya que no se ven entre sí ni podemos compartir carpetas. Por temas de seguridad preferimos tenerlo activo. Si pudieras orientarnos dónde sacar si el problema es de firmware o de alguna mala configuración?

    Equipo ZTE GPON ONT ZXHN F680

    Mil gracias por este post igual!

    1. Paulo como estas?, jajaja no, no hice ningún ataque de fuerza bruta, simplemente la encontré en algún foro después de horas y horas de buscar la clave para este modelo, realmente no recuerdo cual fue el foro, pero me pareció muy piola compartirla. Saludos y gracias por comentar.

  4. Mi router no publica la web de administracion, hay algun truco? Ni siquiera responde el Ping a la 192.168.1.1. Lo mas loco es que a principio de año entre y pude cambiar los nombnres del Wifi y las claves sin drama, ahora esta muerto. 🙁

    1. Que raro, me ha sucedido con otros routers, y la solución que hacia para esos casos era hacer un full-reset. Siempre hay mas de una forma de poder restear el router, quizás intentando con alguno de los métodos te sirve. espero que le encuentres la vuelta, saludos!

  5. GENIO TOTAL!!! Lo necesitaba porque ahora los ISP cualquiera que instales no te dan mas el user y pass. yo quiero configurarlo con mis datos.
    Gracias Mil

  6. HOLA GENIO!! PRIMERO QUE TODO GRACIAS POR SUBIR EL POST CON LA PASSWORD,ME ESTA PASANDO QUE QUIERO SACARLE LA NAT A 1 DISPOSITIVO Y SE ME HACE IMPOSIBLE,VIENE EN NAT2 POR DEFECTO EL ROUTER Y QUIERO PONER 1 DISPOSITIVO EN NAT 1,COMO PUEDO HACER,GRACIAS

  7. me paso ayer que tuve que reiniciar el modem de iplan y ya no me funciona mas, me dijeron que “se modificaron las políticas por diversos inconvenientes con las conexiones de varios clientes”

    si alguno tiene el nuevo user/pass… bienvenido!

    1. Hola Joaquin, como estas?, que lastima, ya he visto otros comentarios donde sucede lo mismo, sin embargo hay casos en que recien le instalan el servicio y sigue funcionando esa clave. Quizas depende de la versión del firmware o la actualización. Si sabes algun dato extra, avisa! Saludos!

  8. Noviembre 2022, las credenciales aún funcionan a la perfección! Me acaban de instalar el servicio, por el cuál opté luego de varios fallos con Fibertel en la zona. Cuando tenga la posibilidad de usar el servicio y proporcionar una crítica objetiva, pongo otro comentario.

    Gracias Carlos!

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *